当前位置:首页 > 问答

通达信最牛的选股公式

我来帮TA回答

通达信选股最全公式.

汇钱的时候、不得填写接收单位的名称吗 明白了么?

谁帮忙发几个好用点的通达信选股指标

趋势:5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),COLOR7F52AF;趋势1:EMA(MA(趋势,5),3),COLORA6B8C1;STICKLINE(趋势>=趋势1,趋势,趋势1,2,0),COLOR7F52AF;STICKLINE(趋势<趋势1,趋势,趋势1,2,0),COLORA6B8C1;STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,2,0),COLORBLUE ;STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,2,0),COLORWHITE;STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,2,0),COLORF00FF0 ;STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,2,0),COLORF0F000;V1:=MA(C,5)=HHV(MA(C,5),20);V2:=MA(C,5)>MA(C,20);V3:=COUNT(MA(C,1)>REF(C,1),3)=3;风险:IF(V1 AND V2 AND V3,30,0),STICK,COLOR00FF00;V11:=MA(C,5)=HHV(MA(C,5),120);V21:=MA(C,5)>MA(C,120);V31:=COUNT(MA(C,1)>REF(C,1),3)=3;风险1:IF(V11 AND V21 AND V31,60,0),STICK,COLORF0F000;底部:=5;抄底:IF(CROSS(趋势,底部),60,0),STICK,COLORYELLOW,LINETHICK2;DRAWTEXT(CROSS(趋势,底部),50,'B'),COLORRED;天线:108,COLORFF9D00;逃顶:IF(CROSS(天线,趋势),1,0),STICK,COLORFF9D00;STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;DRAWTEXT(CROSS(天线,趋势),85,'S'),COLORFF9D00;

求一通达信公式,如图。有指标以及选股公式最好

还会。如果该公司预计亏损。自然它接下来的净资产也会下降。自然股票价格还是会下跌。但跌幅有限吧

通达信的选股器里系统自带的选股公式哪个最好用,比较精准

短线KDJ好用,中长线MACD好用,均线和成交量是必用指标。看你的风格组合条件选股好!
参考资料:http://tieba.baidu.com/f?kw=%B9%C9%C6%B1%B9%AB%CA%BD%D7%A8%BC%D2

请高手编写或推荐通达信抓涨停的指标公式

软件不是万能的,我建议你去新浪大赛看看高手们,你就知道怎么抓涨停了。这可是一门很有技术含量的。希望可以帮到你。

如何看懂通达信财主抓涨停主图

图呢,公式呢?
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网